<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thomaldrin.wordpress.com/xmlrpc.php">

<title>Ayssar Midani &#8211; SitRep Syrie n°53 du 31 decembre 2018 en 2 parties &#8211; thomaldrin</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="thomaldrin &raquo; Flux" href="https://thomaldrin.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="thomaldrin &raquo; Flux des commentaires" href="https://thomaldrin.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="thomaldrin &raquo; Ayssar Midani &#8211; SitRep Syrie n°53 du 31 decembre 2018 en 2&nbsp;parties Flux des commentaires" href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1uwyAMhV9olHVquqtpz8KPlbi1AWFYlbcfSZRW3Sa0G2Sb8/nYoG9JuRgKhKK5qkR1xCD6llxkJYwE84/s4ERe9N8Y4RVEX6Ak465qzX7JLcXx4ROzN170SNEa+p8WPAb19XYXY3BUffNtBe1RVmy1t9nkWUuZCQ6MoTe5TDEXF/c2+wrABklJteIyWuh1cDFDq3MyZVFwG9MAATdZD+N03qklnJpr94m3v7A2ZRBR7WSsrMrUjLpco5ZRtk9Zd3yqbCjqEAs2Wu7BcvHJH8fhdDofh9fh/fINwO7THw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='edin-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='edin-pt-serif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='edin-pt-mono-css'  href='https://fonts.googleapis.com/css?family=PT+Mono&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyFkE0SwiAMhS8kZqq1rhzPQmmKUSBMCdPx9qLdVK119x75Xn6AMSrDQTAIyAU9Joi5BewoQF/eX6oAW5PSBmawzyq6bCkksBhwoFL4Ib+yn4OS3B3+pcoeE6nGaNivbTRSZ1ESYC5VvhEqp0cQ9NFpKT2XBy40SGxIOzVdNDfr/8HKsdFCHN6M6p2mYS06YOvYFmmhUDP7DJ39qTrsjs2+rurm+gDnpKXM?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thomaldrin.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Christelle Néant &#8211; Donbass SitRep n°121 du 29 décembre&nbsp;2018' href='https://thomaldrin.wordpress.com/2018/12/30/christelle-neant-donbass-sitrep-n121-du-29-decembre-2018/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/" />
<link rel='shortlink' href='https://wp.me/p72U2b-11j' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthomaldrin.wordpress.com%2F2019%2F01%2F02%2Fayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthomaldrin.wordpress.com%2F2019%2F01%2F02%2Fayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ayssar Midani &#8211; SitRep Syrie n°53 du 31 decembre 2018 en 2 parties" />
<meta property="og:url" content="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/" />
<meta property="og:description" content="1ere partie : 2eme partie : Cinquante-troisième SitRep (rapport de situation) pour la Syrie par Madame Ayssar Midani !!! 1ere partie : 2eme partie : Pour toutes questions relatives à cette émission…" />
<meta property="article:published_time" content="2019-01-02T00:26:13+00:00" />
<meta property="article:modified_time" content="2019-01-02T00:26:13+00:00" />
<meta property="og:site_name" content="thomaldrin" />
<meta property="og:image" content="http://img.youtube.com/vi/PYY6gXvpJk8/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/PYY6gXvpJk8/0.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Ayssar Midani &#8211; SitRep Syrie n°53 du 31 decembre 2018 en 2&nbsp;parties" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://thomaldrin.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thomaldrin.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thomaldrin.wordpress.com/osd.xml" title="thomaldrin" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="thomaldrin" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="l&#039;analyse géopolitique sans concession" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://thomaldrin.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="1ere partie : https://www.youtube.com/watch?v=PYY6gXvpJk8&amp;feature=youtu.be 2eme partie : https://www.youtube.com/watch?v=0HBR96GL03g&amp;feature=youtu.be Cinquante-troisième SitRep (rapport de situation) pour la Syrie par Madame Ayssar Midani !!! 1ere partie : https://youtu.be/PYY6gXvpJk8 2eme partie : https://youtu.be/0HBR96GL03g Pour toutes questions relatives à cette émission ou aux prochains SitRep sur la Syrie et adressées a Ayssar Midani, écrire un message sur le compte facebook&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'edin', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3925 single-format-standard mp6 customizer-styles-applied navigation-default no-header-navigation sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

	
	<header id="masthead" class="site-header" role="banner">
		
		
		<div class="header-wrapper clear">
			<div class="site-branding">
										<p class="site-title"><a href="https://thomaldrin.wordpress.com/" rel="home">thomaldrin</a></p>
											<p class="site-description">l&#039;analyse géopolitique sans concession</p>
								</div><!-- .site-branding -->

			
					</div><!-- .header-wrapper -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-3925" class="post-3925 post type-post status-publish format-standard hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">Ayssar Midani &#8211; SitRep Syrie n°53 du 31 decembre 2018 en 2&nbsp;parties</h1>
		<div class="entry-meta">
			<span class="posted-on">Publié le <a href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/" rel="bookmark"><time class="entry-date published" datetime="2019-01-02T01:26:13+00:00">2 janvier 2019</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://thomaldrin.wordpress.com/author/thomaldrin/">thomaldrin</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p>1ere partie :</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='648' height='365' src='https://www.youtube.com/embed/PYY6gXvpJk8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>2eme partie :</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='648' height='365' src='https://www.youtube.com/embed/0HBR96GL03g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Cinquante-troisième SitRep (rapport de situation) pour la Syrie par Madame Ayssar Midani !!!</p>
<p>1ere partie : <a href="https://youtu.be/PYY6gXvpJk8" rel="nofollow">https://youtu.be/PYY6gXvpJk8</a><br />
2eme partie : <a href="https://youtu.be/0HBR96GL03g" rel="nofollow">https://youtu.be/0HBR96GL03g</a></p>
<p>Pour toutes questions relatives à cette émission ou aux prochains SitRep sur la Syrie et adressées a Ayssar Midani, écrire un message sur le compte facebook d&rsquo;Ayssar Midani a <a href="https://www.facebook.com/ayssar.midani" rel="nofollow">https://www.facebook.com/ayssar.midani</a> (bloqué actuellement par facebook)<br />
ou sur le compte Vkontakte de Thom Aldrin : <a href="https://vk.com/thomaldrin" rel="nofollow">https://vk.com/thomaldrin</a><br />
ou dans les commentaires de cette vidéo.</p>
<p>ATTENTION !!! :<br />
Eveil Français TV à désormais créé un compte sur la plateforme Solid.Tube qui devient un point névralgique pour accéder à toutes nos vidéos, même si par exemple YouTube venait a supprimer notre compte, il resterait plusieurs autres plateformes ou trouver ces vidéos comme RuTube ou Dailymotion (par exemple). Solid.Tube centralise ainsi toutes les adresses des vidéos pour ne jamais être en rupture d&rsquo;accès :<br />
<a href="https://solid.tube/channel/eveil-francais-tv" rel="nofollow">https://solid.tube/channel/eveil-francais-tv</a><br />
Mise a jour : Le site Solid.Tube semble avoir quelques soucis pour l&rsquo;instant donc en attendant, le point d&rsquo;info névralgique est sur le compte VKontakte de Thom Aldrin (<a href="https://vk.com/thomaldrin" rel="nofollow">https://vk.com/thomaldrin</a>)</p>
<p>Liens et infos complémentaires a cette émission :</p>
<p>&#8211; Voyage solidarité Syrie pour le printemps 2019 :<br />
rcsfrance@gmail.com</p>
<p>&#8211; Agence d&rsquo;information publique de la Syrie, SANA :<br />
<a href="https://sana.sy/fr/" rel="nofollow">https://sana.sy/fr/</a></p>
<p>&#8211; Compte YouTube de la chaine syrienne &laquo;&nbsp;Syria Alikhbaria&nbsp;&raquo; :<br />
<a href="https://www.youtube.com/channel/UClm30t2F4FHzzkN9Irtr-8A" rel="nofollow">https://www.youtube.com/channel/UClm30t2F4FHzzkN9Irtr-8A</a></p>
<div id="atatags-370373-5c2c8642558a3">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c2c8642558a3', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c2c8642558e1">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c2c8642558e1',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c2c8642558e4">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c2c8642558e4',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3925" class="share-twitter sd-button share-icon" href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3925" class="share-facebook sd-button share-icon" href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-3925" class="share-google-plus-1 sd-button share-icon" href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104126407-3925-5c2c86425653b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=104126407&amp;post_id=3925&amp;origin=thomaldrin.wordpress.com&amp;obj_id=104126407-3925-5c2c86425653b' data-name='like-post-frame-104126407-3925-5c2c86425653b'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="comments-link"><a href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/#respond">Poster un commentaire</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thomaldrin.wordpress.com/2018/12/30/christelle-neant-donbass-sitrep-n121-du-29-decembre-2018/" rel="prev"><span class="meta-nav">&larr;</span> Christelle Néant &#8211; Donbass SitRep n°121 du 29 décembre&nbsp;2018</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://thomaldrin.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eb94ade995" /><input type="hidden" name="_wp_http_referer" value="/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthomaldrin.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='3925' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5faf588094" /></p>
<input type="hidden" name="genseq" value="1546421826" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thomaldrin.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Articles récents</h2>		<ul>
											<li>
					<a href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/">Ayssar Midani &#8211; SitRep Syrie n°53 du 31 decembre 2018 en 2&nbsp;parties</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/12/30/christelle-neant-donbass-sitrep-n121-du-29-decembre-2018/">Christelle Néant &#8211; Donbass SitRep n°121 du 29 décembre&nbsp;2018</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/12/30/cri-franck-pucciarelli-sitrep-libye-n10-du-27-dec-2018-partie-1-1/">CRI Franck Pucciarelli &#8211; Sitrep Libye n°10 du 27 déc 2018 partie&nbsp;1/1</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/12/23/christelle-neant-donbass-sitrep-n120-du-22-decembre-2018/">Christelle Néant &#8211; Donbass SitRep n°120 du 22 décembre&nbsp;2018</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/12/16/christelle-neant-donbass-sitrep-n119-du-15-decembre-2018/">Christelle Néant &#8211; Donbass SitRep n°119 du 15 décembre&nbsp;2018</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Commentaires récents</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="La revue hebdomadaire de maître Confucius et ++ &#8211; Les moutons enragés" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://lesmoutonsenrages.fr/2018/12/09/la-revue-hebdomadaire-de-maitre-confucius-et-2/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://lesmoutonsenrages.fr/2018/12/09/la-revue-hebdomadaire-de-maitre-confucius-et-2/" rel="nofollow">La revue hebdomadair&hellip;</a> dans <a href="https://thomaldrin.wordpress.com/2018/12/08/ayssar-midani-sitrep-syrie-n52-du-7-decembre-2018/comment-page-1/#comment-269">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="Ayssar Midani – Syrie – Rapport de situation n°52 du 07 décembre 2018 | Réseau International" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://reseauinternational.net/ayssar-midani-syrie-rapport-de-situation-n52-du-07-decembre-2018/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://reseauinternational.net/ayssar-midani-syrie-rapport-de-situation-n52-du-07-decembre-2018/" rel="nofollow">Ayssar Midani – Syri&hellip;</a> dans <a href="https://thomaldrin.wordpress.com/2018/12/08/ayssar-midani-sitrep-syrie-n52-du-7-decembre-2018/comment-page-1/#comment-268">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="thomaldrin" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://thomaldrin.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fecb98284dc22a91df00b1a70db34760?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://thomaldrin.wordpress.com" rel="nofollow">thomaldrin</a> dans <a href="https://thomaldrin.wordpress.com/2018/12/02/christelle-neant-donbass-sitrep-n117-du-1er-decembre-2018/comment-page-1/#comment-267">Christelle Néant &#8211; Donba&hellip;</a></td></tr><tr><td title="Gerard Landoni" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://plus.google.com/111639099169781024543" rel="nofollow"><img alt='' src='https://i0.wp.com/lh5.googleusercontent.com/-Nc-5RGuvL_U/AAAAAAAAAAI/AAAAAAAAAAA/AGDgw-gaXP2tafnr0Z_JHZmOxC-D1OUM1A/mo/photo.jpg?resize=48%2C48&#038;ssl=1' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://plus.google.com/111639099169781024543" rel="nofollow">Gerard Landoni</a> dans <a href="https://thomaldrin.wordpress.com/2018/12/02/christelle-neant-donbass-sitrep-n117-du-1er-decembre-2018/comment-page-1/#comment-266">Christelle Néant &#8211; Donba&hellip;</a></td></tr><tr><td title="mitch33" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7d991f5eb3e8a13026d8ff22fbe30bc1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">mitch33 dans <a href="https://thomaldrin.wordpress.com/2018/11/25/christelle-neant-donbass-sitrep-n116-du-24-nov-2018/comment-page-1/#comment-265">Christelle Néant &#8211; Donba&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
				<li><a href='https://thomaldrin.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2015/12/'>décembre 2015</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>		<ul>
				<li class="cat-item cat-item-6325"><a href="https://thomaldrin.wordpress.com/category/non-classe/" >Non classé</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">Méta</h2>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://thomaldrin.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://thomaldrin.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://thomaldrin.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5c2c86425f8ca">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c2c86425f8ca',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thomaldrin.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Articles récents</h2>		<ul>
											<li>
					<a href="https://thomaldrin.wordpress.com/2019/01/02/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties/">Ayssar Midani &#8211; SitRep Syrie n°53 du 31 decembre 2018 en 2&nbsp;parties</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/12/30/christelle-neant-donbass-sitrep-n121-du-29-decembre-2018/">Christelle Néant &#8211; Donbass SitRep n°121 du 29 décembre&nbsp;2018</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/12/30/cri-franck-pucciarelli-sitrep-libye-n10-du-27-dec-2018-partie-1-1/">CRI Franck Pucciarelli &#8211; Sitrep Libye n°10 du 27 déc 2018 partie&nbsp;1/1</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/12/23/christelle-neant-donbass-sitrep-n120-du-22-decembre-2018/">Christelle Néant &#8211; Donbass SitRep n°120 du 22 décembre&nbsp;2018</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/12/16/christelle-neant-donbass-sitrep-n119-du-15-decembre-2018/">Christelle Néant &#8211; Donbass SitRep n°119 du 15 décembre&nbsp;2018</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Commentaires récents</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="La revue hebdomadaire de maître Confucius et ++ &#8211; Les moutons enragés" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://lesmoutonsenrages.fr/2018/12/09/la-revue-hebdomadaire-de-maitre-confucius-et-2/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://lesmoutonsenrages.fr/2018/12/09/la-revue-hebdomadaire-de-maitre-confucius-et-2/" rel="nofollow">La revue hebdomadair&hellip;</a> dans <a href="https://thomaldrin.wordpress.com/2018/12/08/ayssar-midani-sitrep-syrie-n52-du-7-decembre-2018/comment-page-1/#comment-269">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="Ayssar Midani – Syrie – Rapport de situation n°52 du 07 décembre 2018 | Réseau International" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://reseauinternational.net/ayssar-midani-syrie-rapport-de-situation-n52-du-07-decembre-2018/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://reseauinternational.net/ayssar-midani-syrie-rapport-de-situation-n52-du-07-decembre-2018/" rel="nofollow">Ayssar Midani – Syri&hellip;</a> dans <a href="https://thomaldrin.wordpress.com/2018/12/08/ayssar-midani-sitrep-syrie-n52-du-7-decembre-2018/comment-page-1/#comment-268">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="thomaldrin" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://thomaldrin.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fecb98284dc22a91df00b1a70db34760?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://thomaldrin.wordpress.com" rel="nofollow">thomaldrin</a> dans <a href="https://thomaldrin.wordpress.com/2018/12/02/christelle-neant-donbass-sitrep-n117-du-1er-decembre-2018/comment-page-1/#comment-267">Christelle Néant &#8211; Donba&hellip;</a></td></tr><tr><td title="Gerard Landoni" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://plus.google.com/111639099169781024543" rel="nofollow"><img alt='' src='https://i0.wp.com/lh5.googleusercontent.com/-Nc-5RGuvL_U/AAAAAAAAAAI/AAAAAAAAAAA/AGDgw-gaXP2tafnr0Z_JHZmOxC-D1OUM1A/mo/photo.jpg?resize=48%2C48&#038;ssl=1' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://plus.google.com/111639099169781024543" rel="nofollow">Gerard Landoni</a> dans <a href="https://thomaldrin.wordpress.com/2018/12/02/christelle-neant-donbass-sitrep-n117-du-1er-decembre-2018/comment-page-1/#comment-266">Christelle Néant &#8211; Donba&hellip;</a></td></tr><tr><td title="mitch33" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7d991f5eb3e8a13026d8ff22fbe30bc1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">mitch33 dans <a href="https://thomaldrin.wordpress.com/2018/11/25/christelle-neant-donbass-sitrep-n116-du-24-nov-2018/comment-page-1/#comment-265">Christelle Néant &#8211; Donba&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
				<li><a href='https://thomaldrin.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2015/12/'>décembre 2015</a></li>
		</ul>
			</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>		<ul>
				<li class="cat-item cat-item-6325"><a href="https://thomaldrin.wordpress.com/category/non-classe/" >Non classé</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h2 class="widget-title">Méta</h2>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://thomaldrin.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://thomaldrin.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://thomaldrin.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside>				</div><!-- .footer-widget -->
			
			
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-wrapper clear">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
				
							</div><!-- .site-info -->
					</div><!-- .footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201901y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fecb98284dc22a91df00b1a70db34760">
	</div>
	<div class="grofile-hash-map-f5e1e272ad23a7bfb240d39ad9ea6376">
	</div>
	<div class="grofile-hash-map-7d991f5eb3e8a13026d8ff22fbe30bc1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/thomaldrin.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thomaldrin.wordpress.com\/wp-login.php?action=logout&_wpnonce=b53c216f54","homeURL":"https:\/\/thomaldrin.wordpress.com\/","postID":"3925","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thomaldrin.wordpress.com\/2019\/01\/02\/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties\/":3925};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screen_reader_text = {"expand":"<span class=\"screen-reader-text\">ouvrir le sous-menu<\/span>","collapse":"<span class=\"screen-reader-text\">fermer le sous-menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screen_reader_text = {"expand":"<span class=\"screen-reader-text\">ouvrir le sous-menu<\/span>","collapse":"<span class=\"screen-reader-text\">fermer le sous-menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104126407","siteName":"thomaldrin","siteURL":"http:\/\/thomaldrin.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/edin","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thomaldrin.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthomaldrin.wordpress.com%2F2019%2F01%2F02%2Fayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties%2F","themeURL":"https:\/\/wordpress.com\/theme\/edin\/","xhrURL":"https:\/\/thomaldrin.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e2b648bd07","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c903995a52\" \/>","referer":"https:\/\/thomaldrin.wordpress.com\/2019\/01\/02\/ayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties\/","canFollow":"1","feedID":"41511678","statusMessage":"","customizeLink":"https:\/\/thomaldrin.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthomaldrin.wordpress.com%2F2019%2F01%2F02%2Fayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties%2F","postID":"3925","shortlink":"https:\/\/wp.me\/p72U2b-11j","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thomaldrin.wordpress.com\/3925","statsLink":"https:\/\/wordpress.com\/stats\/post\/3925\/thomaldrin.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Edin","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 40 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/thomaldrin.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthomaldrin.wordpress.com%2F2019%2F01%2F02%2Fayssar-midani-sitrep-syrie-n53-du-31-decembre-2018-en-2-parties%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCEywyo07QfiUVCauq2bT+KkhbcnEaLqxlRtv2yd7y5nB5YglHcJXYKJocOZFIavw8RPsBnZLILJAzkGQxoZPjNmHKXrDMYdsvLWFkj8iqaqboEXCviI6AK4FqYRbaGF3AJ25CrfyZkGmci7O8isKRRnp0XvVWbR07o9OWVyd5khYjDfB0v3WNe6s+dC3YCp0HKZek0ojFwgoQ1GJrzCd3xkV+KIVkawkhPG0gk/Y4xUs6/Ygw4pSqX/XXsrUvXCVbR2O+yIHLxjmlHMJZe/gdy66vY9TWwxiebwDB/la6D30e7wg+ckeiMpAo8ykhv+ahG927eX1+Z4Ph2b82n6AYYGIXg='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104126407','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'104126407','v':'wpcom','tz':'1','user_id':'0','post':'3925','subd':'thomaldrin'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRQ3MyeSVnZTFjeVZ1RT9EW0s9NHVQLC9BUGx0bWRwMmpucXxhUFNGY3ZybkFaNXktWTQ2R0dtQTRNalRbdWJHQ1csJkJvZUsmQ1BKNWJ2diZBX2tIZVo3V2diV1twX2VTX3Q2eFt3TFh4bzR2JUtuLThoWjNpXVg1XUt+SmwwJkYzfkNOeG4vWG9VZnFQNkFHLzg1U0cyLDRFZWgvUDk9a00reFh5UiZLUXl5W2Q1JS91LjBTWTktWVtUc256fE5XVmY3STVMfltPRyVjdVhfVzhTaDcyY0trcTJ2M2gzVC9MPSVYSyw='}]);
_stq.push([ 'clickTrackerInit', '104126407', '3925' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 195 seconds ago
	generated in 0.174 seconds
	served from batcache in 0.002 seconds
	expires in 105 seconds
-->
