<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thomaldrin.wordpress.com/xmlrpc.php">

<title>Christelle Néant &#8211; Donbass SitRep n°76 du 3 fevrier 2018 en 1 partie &#8211; thomaldrin</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="thomaldrin &raquo; Flux" href="https://thomaldrin.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="thomaldrin &raquo; Flux des commentaires" href="https://thomaldrin.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="thomaldrin &raquo; Christelle Néant &#8211; Donbass SitRep n°76 du 3 fevrier 2018 en 1&nbsp;partie Flux des commentaires" href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkNsOwiAMQH9IJNNl6oPxW4A1G5MCWZmLf29xUeMlxBfSlnPSi5yjMMEn8EniJKKbOutJztEEFITWwfUjWxuilfytOXsGkgOkqMxZ3LMvXLvQvfqEsVUtyc4Frdx/LLTWi8umNIcJI3Ado0qZQFYUOEDGShrG5mHlsOcliusud9E6jkAk+EU7oUg9Nyp6bOVRlgNJBt8ri2qlD8myTc8gf5zwWNX73bap6kM93AD3hacn?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='edin-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='edin-pt-serif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='edin-pt-mono-css'  href='https://fonts.googleapis.com/css?family=PT+Mono&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyFj0EOwjAMBD9EcAuqOCHe0qZuMEriqHYV8XsCvQQQ5bZrz8pryMlYjopRQa8YUCAtA+BIEaYyf6kC7K3IDio4LCb5xVEUcBhxprL4Ib+yn4dE7x7/UqXHSpqcLIetRplGhyogbKn3Zi1Um+132Hi2vRLHN2Mm39O8FZ1x8OyKdFCoyj5Dl3Buu/Z4apquOdweXheM9w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thomaldrin.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ayssar Midani &#8211; SitRep Syrie n°33 du 29 janvier 2018 en 2&nbsp;parties' href='https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/" />
<link rel='shortlink' href='https://wp.me/p72U2b-XY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthomaldrin.wordpress.com%2F2018%2F02%2F04%2Fchristelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthomaldrin.wordpress.com%2F2018%2F02%2F04%2Fchristelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Christelle Néant &#8211; Donbass SitRep n°76 du 3 fevrier 2018 en 1 partie" />
<meta property="og:url" content="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/" />
<meta property="og:description" content="Soixante-seizième émission de la série des rapports de situation dans la République de Donetsk et Lougansk au regard de la présence et des bombardements orchestrés par les Forces Armées Ukrainienne…" />
<meta property="article:published_time" content="2018-02-04T18:22:56+00:00" />
<meta property="article:modified_time" content="2018-02-04T18:22:56+00:00" />
<meta property="og:site_name" content="thomaldrin" />
<meta property="og:image" content="http://img.youtube.com/vi/5LRzRbDzJ-0/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/5LRzRbDzJ-0/0.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Christelle Néant &#8211; Donbass SitRep n°76 du 3 fevrier 2018 en 1&nbsp;partie" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://thomaldrin.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thomaldrin.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thomaldrin.wordpress.com/osd.xml" title="thomaldrin" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="thomaldrin" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="l&#039;analyse géopolitique sans concession" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://thomaldrin.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Christelle Néant &#8211; Donbass SitRep n°76 du 3 fevrier 2018 en 1&nbsp;partie | thomaldrin sur WordPress.com" />
<meta name="description" content="https://www.youtube.com/watch?v=5LRzRbDzJ-0 Soixante-seizième émission de la série des rapports de situation dans la République de Donetsk et Lougansk au regard de la présence et des bombardements orchestrés par les Forces Armées Ukrainiennes (F.A.U) essentiellement contre les zones d&#039;habitations civiles. Rapport offert par Christelle Néant de l&#039;agence de presse DONi press ( https://dnipress.com/fr/) Pour les dons humanitaires,&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'edin', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3718 single-format-standard mp6 customizer-styles-applied navigation-default no-header-navigation sidebar-right highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

	
	<header id="masthead" class="site-header" role="banner">
		
		
		<div class="header-wrapper clear">
			<div class="site-branding">
										<p class="site-title"><a href="https://thomaldrin.wordpress.com/" rel="home">thomaldrin</a></p>
											<p class="site-description">l&#039;analyse géopolitique sans concession</p>
								</div><!-- .site-branding -->

			
					</div><!-- .header-wrapper -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="content-wrapper clear">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-3718" class="post-3718 post type-post status-publish format-standard hentry category-non-classe">
	<header class="entry-header">
		<h1 class="entry-title">Christelle Néant &#8211; Donbass SitRep n°76 du 3 fevrier 2018 en 1&nbsp;partie</h1>
		<div class="entry-meta">
			<span class="posted-on">Publié le <a href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/" rel="bookmark"><time class="entry-date published" datetime="2018-02-04T19:22:56+00:00">4 février 2018</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://thomaldrin.wordpress.com/author/thomaldrin/">thomaldrin</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='648' height='395' src='https://www.youtube.com/embed/5LRzRbDzJ-0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Soixante-seizième émission de la série des rapports de situation dans la République de Donetsk et Lougansk au regard de la présence et des bombardements orchestrés par les Forces Armées Ukrainiennes (F.A.U) essentiellement contre les zones d&rsquo;habitations civiles.<br />
Rapport offert par Christelle Néant de l&rsquo;agence de presse DONi press ( <a href="https://dnipress.com/fr/" rel="nofollow">https://dnipress.com/fr/</a>)</p>
<p>Pour les dons humanitaires, demandez les modalités directement a Christelle : ulfdis@dnipress.com (Attention : merci de NE PAS envoyer de dons directement sur cette adresse via PayPal, elle n&rsquo;est pas reliée à son compte).</p>
<p>Suivez DONi Press en français sur Telegram pour être sûr de ne jamais rater d&rsquo;information : <a href="http://t.me/donipressfr" rel="nofollow">http://t.me/donipressfr</a></p>
<p>la page Vkontakte de Doni presse en français :<br />
<a href="https://vk.com/dnipress_fr" rel="nofollow">https://vk.com/dnipress_fr</a></p>
<p>Voir le sommaire tout en bas</p>
<p>Les liens d&rsquo;infos complémentaires au SitRep :</p>
<p>&#8211; Un groupe de saboteurs ukrainiens a tiré au lance-grenades sur le bâtiment du ministère de la Défense de la RPD à Donetsk :<br />
<a href="https://dnipress.com/fr/posts/des-saboteurs-ukrainiens-tirent-sur-le-ministere-de-la-defense-de-la-rpd-a-coup-de-lance-grenades/" rel="nofollow">https://dnipress.com/fr/posts/des-saboteurs-ukrainiens-tirent-sur-le-ministere-de-la-defense-de-la-rpd-a-coup-de-lance-grenades/</a></p>
<p>&#8211; Les chefs d’État de la RPD et de la RPL ont signé un protocole d’intention :<br />
<a href="https://dnipress.com/fr/posts/la-rpd-et-la-rpl-sont-unies-et-indivisibles-zakhartchenko-et-passetchnik-signent-le-premier-document-de-cooperation-entre-les/" rel="nofollow">https://dnipress.com/fr/posts/la-rpd-et-la-rpl-sont-unies-et-indivisibles-zakhartchenko-et-passetchnik-signent-le-premier-document-de-cooperation-entre-les/</a></p>
<p>&#8211; Le rédacteur en chef de l’édition en ligne ukrainienne Strana.ua Igor Goujva a demandé l’asile politique en Autriche :<br />
<a href="https://fr.sputniknews.com/international/201801311034968758-ukraine-eu-autriche-asile-journaliste/" rel="nofollow">https://fr.sputniknews.com/international/201801311034968758-ukraine-eu-autriche-asile-journaliste/</a></p>
<p>&#8211; Le parlement ukrainien n’a pas pu expliquer ce qui est arrivé à un milliard d’euros prélevé sur les salaires depuis 4 ans et censé être consacré à l’armée :<br />
<a href="https://fr.sputniknews.com/international/201801301034942515-ukraine-armee-impots-disparition/" rel="nofollow">https://fr.sputniknews.com/international/201801301034942515-ukraine-armee-impots-disparition/</a></p>
<p>&#8211; La situation financière de l’Ukraine n’est pas prête de s’arranger et elle se dirige vers l&rsquo;abime :<br />
<a href="https://dnipress.com/fr/posts/lukraine-poursuit-sur-sa-trajectoire-ineluctable-vers-labime/" rel="nofollow">https://dnipress.com/fr/posts/lukraine-poursuit-sur-sa-trajectoire-ineluctable-vers-labime/</a></p>
<p>&#8211; L&rsquo;article sur The Economist : L’humanité au bord de la guerre mondiale :<br />
<a href="https://planetes360.fr/the-economist-lhumanite-bord-de-guerre-mondiale/" rel="nofollow">https://planetes360.fr/the-economist-lhumanite-bord-de-guerre-mondiale/</a></p>
<p>&#8211; La destruction d&rsquo;un bombardier Su 25 russe par les terroristes au dessus du gouvernorat syrien d&rsquo;Idleb et la mort du pilote :<br />
<a href="https://fr.sputniknews.com/international/201802031034998939-pilote-avion-syrie-terroristes/" rel="nofollow">https://fr.sputniknews.com/international/201802031034998939-pilote-avion-syrie-terroristes/</a></p>
<p>&#8211; La très dangereuse nouvelle doctrine nucléaire de Washington pour intimider la Russie, la Chine, l&rsquo;Iran, la Corée du Nord et la Syrie (même pour défendre le territoire syrien de l&rsquo;occupation US !!!) :<br />
<a href="https://fr.sputniknews.com/international/201802021034990757-usa-arme-nucleaire-allies/" rel="nofollow">https://fr.sputniknews.com/international/201802021034990757-usa-arme-nucleaire-allies/</a></p>
<p>&#8211; La réponse russe a la nouvelle doctrine militaire US sur l&rsquo;utilisation de l&rsquo;arme nucléaire :<br />
<a href="https://fr.sputniknews.com/international/201802031034994712-posture-nucleaire-us-russie/" rel="nofollow">https://fr.sputniknews.com/international/201802031034994712-posture-nucleaire-us-russie/</a></p>
<p>******************************************************</p>
<p>Sommaire:</p>
<p>Voici les points abordés lors de ce dernier rapport de situation hebdomadaire effectué le samedi 3 février 2018 par vidéo conférence :</p>
<p>SITUATION MILITAIRE<br />
00&rsquo;57&nbsp;&raquo; &#8211; Bilan des bombardements de l&rsquo;armée ukrainienne lors de la semaine écoulée<br />
02&rsquo;07&nbsp;&raquo; &#8211; Concentration d’armes lourdes et de nouvelles unités de l’armée ukrainienne près du front<br />
04&rsquo;16&nbsp;&raquo; &#8211; Un groupe de diversion ukrainien mène un attentat terroriste contre le ministre de la défense de la RPD<br />
13&rsquo;20&nbsp;&raquo; &#8211; La RPD organise des assemblées de réservistes pour remettre à jour leurs compétences au combat</p>
<p>RPD ET RPL<br />
15&rsquo;39&nbsp;&raquo; &#8211; La RPD et la RPD signent un protocole visant à créer un espace douanier unique</p>
<p>ÉVOLUTION DE LA SITUATION EN UKRAINE<br />
18&rsquo;23&nbsp;&raquo; &#8211; Le rédacteur en chef de Strana.ua fuit l’Ukraine et demande l’asile politique en Autriche<br />
21&rsquo;07&nbsp;&raquo; &#8211; La Rada incapable d’expliquer où est passé un milliard d’euros de taxes prévues pour financer l&rsquo;armée<br />
23&rsquo;45&nbsp;&raquo; &#8211; L’Ukraine continue sur sa trajectoire vers plus de nazisme et de chaos économique et social</p>
<p>38&rsquo;53&nbsp;&raquo; &#8211; Conclusion</p>
<div id="atatags-370373-5a78afa641562">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a78afa641562', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a78afa6415f2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a78afa6415f2',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a78afa64162d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a78afa64162d',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-2085231233" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2085231233");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2085231233",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1429058230" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1429058230");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1429058230",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3718" class="share-twitter sd-button share-icon" href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3718" class="share-facebook sd-button share-icon" href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3718" class="share-google-plus-1 sd-button share-icon" href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104126407-3718-5a78afa642f2e' data-src='//widgets.wp.com/likes/#blog_id=104126407&amp;post_id=3718&amp;origin=thomaldrin.wordpress.com&amp;obj_id=104126407-3718-5a78afa642f2e' data-name='like-post-frame-104126407-3718-5a78afa642f2e'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="comments-link"><a href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/#respond">Poster un commentaire</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

						<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/" rel="prev"><span class="meta-nav">&larr;</span> Ayssar Midani &#8211; SitRep Syrie n°33 du 29 janvier 2018 en 2&nbsp;parties</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/#respond" style="display:none;">Annuler la réponse.</a></small></h3>		<form action="https://thomaldrin.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Choisissez une méthode de connexion pour poster votre commentaire:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthomaldrin.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Laisser un commentaire" />
				<input type='hidden' name='comment_post_ID' value='3718' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6de562492b" /></p>
<input type="hidden" name="genseq" value="1517858726" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</main><!-- #main -->
		</div><!-- #primary -->


		<div id="secondary" class="widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5a78afa644b1d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a78afa644b1d',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1563757718" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1563757718");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1563757718",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thomaldrin.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Articles récents</h2>		<ul>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/">Christelle Néant &#8211; Donbass SitRep n°76 du 3 fevrier 2018 en 1&nbsp;partie</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/">Ayssar Midani &#8211; SitRep Syrie n°33 du 29 janvier 2018 en 2&nbsp;parties</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/01/27/christelle-neant-urgent-donbass-sitrep-n75-27-01-2018-en-1-partie/">Christelle Néant &#8211; URGENT &#8211; Donbass SitRep n°75 &#8211; 27-01-2018 en 1&nbsp;partie</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/01/20/christelle-neant-urgent-donbass-sitrep-n74-du-19-01-18-en-1-partie/">Christelle Néant -URGENT !!!- Donbass SitRep n°74 du 19-01-18 en 1&nbsp;partie</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/01/20/ayssar-midani-sitrep-syrie-par-ecrit-du-19-janvier-2018/">Ayssar Midani &#8211; SitRep Syrie par écrit du 19 janvier&nbsp;2018</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Commentaires récents</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Ayssar Midani – SitRep Syrie n°33 du 29 janvier 2018 en 2 parties… &ndash; Le Monde..." class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://monde.taibaweb.com/blog/2018/02/03/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://monde.taibaweb.com/blog/2018/02/03/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow">Ayssar Midani – SitR&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/comment-page-1/#comment-162">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="Ayssar Midani – SitRep Syrie n°33 du 29 janvier 2018 en 2 parties&#8230; &#8211; Les moutons enragés" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://lesmoutonsenrages.fr/2018/02/03/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://lesmoutonsenrages.fr/2018/02/03/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow">Ayssar Midani – SitR&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/comment-page-1/#comment-161">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="Ayssar Midani – Syrie – Rapport de situation n°33 du 29 janvier 2018 en 2 parties | Réseau International" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://reseauinternational.net/ayssar-midani-syrie-rapport-de-situation-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://reseauinternational.net/ayssar-midani-syrie-rapport-de-situation-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow">Ayssar Midani – Syri&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/comment-page-1/#comment-160">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="Vos infos news et liens (et autres) du 17 janvier 2018… &ndash; Le Monde..." class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://monde.taibaweb.com/blog/2018/01/18/vos-infos-news-et-liens-et-autres-du-17-janvier-2018/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://monde.taibaweb.com/blog/2018/01/18/vos-infos-news-et-liens-et-autres-du-17-janvier-2018/" rel="nofollow">Vos infos news et li&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/16/franck-pucciarelli-cri-sitrep-libye-n4-du-16-janv-2018-en-1-partie/comment-page-1/#comment-159">Franck Pucciarelli &#8211; CRI&hellip;</a></td></tr><tr><td title="CRI – Franck Pucciarelli – Sitrep Libye n°4 du 16 janvier 2018 en 1 partie | Réseau International" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://reseauinternational.net/cri-franck-pucciarelli-sitrep-libye-n4-du-16-janvier-2018-en-1-partie/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://reseauinternational.net/cri-franck-pucciarelli-sitrep-libye-n4-du-16-janvier-2018-en-1-partie/" rel="nofollow">CRI – Franck Pucciar&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/16/franck-pucciarelli-cri-sitrep-libye-n4-du-16-janv-2018-en-1-partie/comment-page-1/#comment-158">Franck Pucciarelli &#8211; CRI&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
			<li><a href='https://thomaldrin.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2015/12/'>décembre 2015</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>		<ul>
	<li class="cat-item cat-item-6325"><a href="https://thomaldrin.wordpress.com/category/non-classe/" >Non classé</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">Méta</h2>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://thomaldrin.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://thomaldrin.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://thomaldrin.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside>	</div><!-- #secondary -->
	
</div><!-- .content-wrapper -->

	</div><!-- #content -->

	

	<div id="tertiary" class="footer-widget-area" role="complementary">
		<div class="footer-widget-wrapper clear">
							<div class="footer-widget">
					<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thomaldrin.wordpress.com/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Articles récents</h2>		<ul>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/02/04/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie/">Christelle Néant &#8211; Donbass SitRep n°76 du 3 fevrier 2018 en 1&nbsp;partie</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/">Ayssar Midani &#8211; SitRep Syrie n°33 du 29 janvier 2018 en 2&nbsp;parties</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/01/27/christelle-neant-urgent-donbass-sitrep-n75-27-01-2018-en-1-partie/">Christelle Néant &#8211; URGENT &#8211; Donbass SitRep n°75 &#8211; 27-01-2018 en 1&nbsp;partie</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/01/20/christelle-neant-urgent-donbass-sitrep-n74-du-19-01-18-en-1-partie/">Christelle Néant -URGENT !!!- Donbass SitRep n°74 du 19-01-18 en 1&nbsp;partie</a>
									</li>
											<li>
					<a href="https://thomaldrin.wordpress.com/2018/01/20/ayssar-midani-sitrep-syrie-par-ecrit-du-19-janvier-2018/">Ayssar Midani &#8211; SitRep Syrie par écrit du 19 janvier&nbsp;2018</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Commentaires récents</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Ayssar Midani – SitRep Syrie n°33 du 29 janvier 2018 en 2 parties… &ndash; Le Monde..." class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://monde.taibaweb.com/blog/2018/02/03/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://monde.taibaweb.com/blog/2018/02/03/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow">Ayssar Midani – SitR&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/comment-page-1/#comment-162">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="Ayssar Midani – SitRep Syrie n°33 du 29 janvier 2018 en 2 parties&#8230; &#8211; Les moutons enragés" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://lesmoutonsenrages.fr/2018/02/03/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://lesmoutonsenrages.fr/2018/02/03/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow">Ayssar Midani – SitR&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/comment-page-1/#comment-161">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="Ayssar Midani – Syrie – Rapport de situation n°33 du 29 janvier 2018 en 2 parties | Réseau International" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://reseauinternational.net/ayssar-midani-syrie-rapport-de-situation-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://reseauinternational.net/ayssar-midani-syrie-rapport-de-situation-n33-du-29-janvier-2018-en-2-parties/" rel="nofollow">Ayssar Midani – Syri&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/30/ayssar-midani-sitrep-syrie-n33-du-29-janvier-2018-en-2-parties/comment-page-1/#comment-160">Ayssar Midani &#8211; SitRep S&hellip;</a></td></tr><tr><td title="Vos infos news et liens (et autres) du 17 janvier 2018… &ndash; Le Monde..." class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://monde.taibaweb.com/blog/2018/01/18/vos-infos-news-et-liens-et-autres-du-17-janvier-2018/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://monde.taibaweb.com/blog/2018/01/18/vos-infos-news-et-liens-et-autres-du-17-janvier-2018/" rel="nofollow">Vos infos news et li&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/16/franck-pucciarelli-cri-sitrep-libye-n4-du-16-janv-2018-en-1-partie/comment-page-1/#comment-159">Franck Pucciarelli &#8211; CRI&hellip;</a></td></tr><tr><td title="CRI – Franck Pucciarelli – Sitrep Libye n°4 du 16 janvier 2018 en 1 partie | Réseau International" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://reseauinternational.net/cri-franck-pucciarelli-sitrep-libye-n4-du-16-janvier-2018-en-1-partie/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://reseauinternational.net/cri-franck-pucciarelli-sitrep-libye-n4-du-16-janvier-2018-en-1-partie/" rel="nofollow">CRI – Franck Pucciar&hellip;</a> sur <a href="https://thomaldrin.wordpress.com/2018/01/16/franck-pucciarelli-cri-sitrep-libye-n4-du-16-janv-2018-en-1-partie/comment-page-1/#comment-158">Franck Pucciarelli &#8211; CRI&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
			<li><a href='https://thomaldrin.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://thomaldrin.wordpress.com/2015/12/'>décembre 2015</a></li>
		</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h2 class="widget-title">Catégories</h2>		<ul>
	<li class="cat-item cat-item-6325"><a href="https://thomaldrin.wordpress.com/category/non-classe/" >Non classé</a>
</li>
		</ul>
</aside><aside id="meta-3" class="widget widget_meta"><h2 class="widget-title">Méta</h2>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://thomaldrin.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://thomaldrin.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://thomaldrin.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside>				</div><!-- .footer-widget -->
			
			
					</div><!-- .footer-widget-wrapper -->
	</div><!-- #tertiary -->


	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-wrapper clear">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
				
							</div><!-- .site-info -->
					</div><!-- .footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/thomaldrin.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thomaldrin.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/thomaldrin.wordpress.com\/","postID":"3718","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thomaldrin.wordpress.com\/2018\/02\/04\/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie\/":3718};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screen_reader_text = {"expand":"<span class=\"screen-reader-text\">ouvrir le sous-menu<\/span>","collapse":"<span class=\"screen-reader-text\">fermer le sous-menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screen_reader_text = {"expand":"<span class=\"screen-reader-text\">ouvrir le sous-menu<\/span>","collapse":"<span class=\"screen-reader-text\">fermer le sous-menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104126407","siteName":"thomaldrin","siteURL":"http:\/\/thomaldrin.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/edin","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thomaldrin.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthomaldrin.wordpress.com%2F2018%2F02%2F04%2Fchristelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie%2F","themeURL":"https:\/\/wordpress.com\/theme\/edin\/","xhrURL":"https:\/\/thomaldrin.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8511973ba9\" \/>","referer":"https:\/\/thomaldrin.wordpress.com\/2018\/02\/04\/christelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie\/","canFollow":"1","feedID":"41511678","statusMessage":"","customizeLink":"https:\/\/thomaldrin.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthomaldrin.wordpress.com%2F2018%2F02%2F04%2Fchristelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie%2F","postID":"3718","shortlink":"https:\/\/wp.me\/p72U2b-XY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thomaldrin.wordpress.com\/3718","statsLink":"https:\/\/wordpress.com\/stats\/post\/3718\/thomaldrin.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Edin","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 39 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/thomaldrin.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthomaldrin.wordpress.com%2F2018%2F02%2F04%2Fchristelle-neant-donbass-sitrep-n76-du-3-fevrier-2018-en-1-partie%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO1OwzAMfCFSU8HQ+IF4FJSmbus2X4uTDN6eRIiqg6naftk6353tg7MXytmINsLM0GMmhf6zmfkBNiOThNdpJMugaUGGU8KEk7S9xrBDVs6YAokf0VzVHfCZPN4jugD+CuOEptB86gB7spVvZaZRRnL2BjIv5IuzXcTgVGIx0Po9WaVTf3lDQK+/GkO3WNe686fsi43oZAAjOWIonXAZQ6C6c8XudIhBquVfSluRqslU0drtsAOyd5Ypo8jlLncFuZbGdt9CbDCKp+YRPkqkMLhgdvjecRSDlhSAJxnIjr+1iN7NW3toX16Ph/b5OH8DgdAGXQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "thomaldrin.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104126407','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'104126407','v':'wpcom','tz':'1','user_id':'0','post':'3718','subd':'thomaldrin'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9KSEcvOF93fi5wMEIwT3FlLU5QW3BwQ3FXakJPTzklYTJzSjFURkFrfHovTDhtNVFBUHlLSy1ZY0w1W3Z0LDZmT3VZRV9QbGc1U3lReE9UT3dGfE5vLWRfJi5Pb1Bicy5vR2MxbjF8UlctfGpuN2UsbzhCLjgzfixiM2UsWFBbLTk1N0RsRXp8d11iQThIfHBUWT9IYTZKTWtpRGxKcW0/dz0vVjJ+QnhuXStTUjFDTGE/b2NhZjVdajZocFI3Slh8Tm80alI5azZYSi8mWUU='}]);
_stq.push([ 'clickTrackerInit', '104126407', '3718' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>